Alle Optionen
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Quellcode: linux-latest  ]

Paket: linux-image-686-pae (4.19+105)

Links für linux-image-686-pae

Screenshot

Debian-Ressourcen:

Quellcode-Paket linux-latest herunterladen:

Betreuer:

Ähnliche Pakete:

Linux für moderne PCs (Metapaket)

Dieses Paket hängt vom aktuellsten Linux-Kernel und den zugehörigen Modulen für die Verwendung auf PCs mit einem oder mehreren PAE-fähigen Prozessoren ab.

Dieser Kernel erfordert PAE (Physical Address Extension). Diese Fähigkeit bieten Intel Pentium Pro/II/III/4/4M/D, Xeon, Core and Atom; AMD Geode NX, Athlon (K7), Duron, Opteron, Sempron, Turion oder Phenom; Transmeta Efficeon; VIA C7 sowie ein paar weitere Prozessoren.

Andere Pakete mit Bezug zu linux-image-686-pae

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

linux-image-686-pae herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
i386 8,0 kB17,0 kB [Liste der Dateien]