Error

two or more packages specified (xblast-tnt-sounds lenny)