Error

two or more packages specified (s5 lenny)