Error

two or more packages specified (libaudio2 lenny)