Error

two or more packages specified (mpichpython lenny)