Error

two or more packages specified (grub-installer lenny)