Error

two or more packages specified (cgiemail lenny)