Error

two or more packages specified (lwm lenny)