Error

two or more packages specified (omins lenny)