Error

two or more packages specified (mini-httpd lenny)