Error

two or more packages specified (md-modules-2.6.26-2-r5k-ip32-di lenny)