Error

two or more packages specified (manpages-ko lenny)