Error

two or more packages specified (linux-image-2.6.26-2-parisc64 lenny)