Error

two or more packages specified (libsscm3 lenny)