Error

two or more packages specified (libactiveldap-ruby-doc lenny)