Error

two or more packages specified (ide-modules-2.6.26-2-sparc64-di lenny)