Error

two or more packages specified (pterm lenny)