Error

two or more packages specified (libbz2-1.0 lenny)