Error

two or more packages specified (gputils lenny)