Error

two or more packages specified (libmlnlffi-smlnj lenny)