Error

two or more packages specified (btrfs-modules-2.6.24-1-486 lenny)