Error

two or more packages specified (pike7.6-odbc lenny)