Error

two or more packages specified (ecl-doc lenny)