Error

two or more packages specified (devhelp-common lenny)