Error

two or more packages specified (autotools-dev lenny)