Error

two or more packages specified (libetpan-dbg lenny-backports)