Error

two or more packages specified (libboost-math1.40.0 lenny-backports)