Error

two or more packages specified (hplip-cups lenny-backports)