Error

two or more packages specified (linux-headers-2.6.32-bpo.5-all lenny-backports)