Alle Optionen
jessie  ] [  stretch  ] [  sid  ]
[ Quellcode: pulseaudio  ]

Paket: pulseaudio-esound-compat (5.0-13)

Links für pulseaudio-esound-compat

Screenshot

Debian-Ressourcen:

Quellcode-Paket pulseaudio herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

PulseAudio - Kompatibilätsschicht für ESD

Das früher als Polypaudio bekannte PulseAudio ist ein Audioserver für POSIX- und Win32-Systeme. Es ist ein direkter Ersatz für den ESD-Audioserver mit stark verbesserter Architektur, Latenz, Misch- und Resampling-Qualität.

Dieses Paket enthält die Komponenten, die PulseAudio mit ESD (Enlightened Sound Daemon) kompatibel machen. Diese werden von älteren Versionen vollständiger Arbeitsumgebungen, z.B. GNOME und vielen nützlichen Anwendungen eingesetzt. Sie ermöglichen es, dass ein PulseAudio-Sound-Server ESD vollständig ersetzt.

Markierungen: Software-Entwicklung: Bibliotheken, Implementiert in: C, Rolle: Erweiterung, Arbeitet mit: Audio

Andere Pakete mit Bezug zu pulseaudio-esound-compat

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

pulseaudio-esound-compat herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 46,8 kB143,0 kB [Liste der Dateien]
armel 47,1 kB186,0 kB [Liste der Dateien]
armhf 45,4 kB166,0 kB [Liste der Dateien]
i386 46,3 kB135,0 kB [Liste der Dateien]