Error

two or more packages specified (libsamplerate-dev jessie)