Software-Pakete in »jessie«, Unterbereich javascript

nodejs-mozilla (8.11.1~dfsg0-2~deb8u1) [security]
Ereignisgesteuerte E/A für JavaScript V8