Error

two or more packages specified (liblog4j1.2-java introspection)