Alle Optionen
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Quellcode: policykit-1  ]

Paket: libpolkit-agent-1-dev (0.116-2)

Links für libpolkit-agent-1-dev

Screenshot

Debian-Ressourcen:

Quellcode-Paket policykit-1 herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Experimentelles Paket

Warnung: Dieses Paket stammt aus der Experimental-Distribution. Dies bedeutet, dass es höchstwahrscheinlich instabil oder fehlerhaft ist und sogar Datenverlust verursachen kann. Bitte lesen Sie den Changelog und andere möglicherweise verfügbare Dokumentation, bevor Sie es benutzen.

Authentifizierungsagent-API für PolicyKit - Entwicklungsdateien

Mit dem Werkzeugsatz PolicyKit können Sie das Verfahren für die Kommunikation von unprivilegierten Prozessen mit privilegierten Prozessen festlegen und handhaben.

Dieses Paket enthält die Entwicklungsdateien für die Bibliothek in libpolkit-agent-1-0.

Markierungen: Software-Entwicklung: Bibliotheken, Rolle: Entwicklungs-Bibliothek

Andere Pakete mit Bezug zu libpolkit-agent-1-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libpolkit-agent-1-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
armel 30,8 kB125,0 kB [Liste der Dateien]