Alle Optionen
buster  ] [  bullseye  ] [  sid  ]

Virtuelles Paket: libghc-classy-prelude-dev-1.4.0-bb714

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libghc-classy-prelude-dev-1.4.0-bb714 bereitstellen

libghc-classy-prelude-dev
typeclass-based prelude