Alle Optionen
buster  ] [  bullseye  ]

Virtuelles Paket: libghc-aeson-compat-dev-0.3.8-58852

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libghc-aeson-compat-dev-0.3.8-58852 bereitstellen

libghc-aeson-compat-dev
compatibility layer for aeson