Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Quellcode: libanyevent-aggressiveidle-perl  ]

Paket: libanyevent-aggressiveidle-perl (0.04-1.1)

Links für libanyevent-aggressiveidle-perl

Screenshot

Debian-Ressourcen:

Quellcode-Paket libanyevent-aggressiveidle-perl herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Aggressive, leerlaufende Prozesse für AnyEvent

Das Paket enthält die Funktion, die Ihnen ermöglicht, leerlaufende AnyEvent-Prozesse zu starten - sogar auf einem überlasteten System (im Gegensatz zum eingebauten AnyEvent::idle).

Markierungen: Software-Entwicklung: Perl-Entwicklung, Bibliotheken, Implementiert in: Perl

Andere Pakete mit Bezug zu libanyevent-aggressiveidle-perl

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libanyevent-aggressiveidle-perl herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 6,7 kB24,0 kB [Liste der Dateien]