all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: globus-gssapi-error  ]

Package: globus-gssapi-error-dbg (2.5-7)

Links for globus-gssapi-error-dbg

Screenshot

Debian Resources:

Download Source Package globus-gssapi-error:

Maintainer:

External Resources:

Similar packages:

Globus Toolkit - GSSAPI Error Library Debug Symbols

Værktøjssættet Globus Toolkit er et åben kildetekst program, der bruges til at udvikle gridsystemer og -applikationer. Det udvikles af Globus Alliance og mange andre verden rundt. Et voksende antal projekter og virksomheder, anvender Globus Toolkit til at låse op for potentialet i gittersystemer (grids), til brug for deres formål.

Pakken globus-gssapi-error-dbg indeholder: GSSAPI Error Library Debug Symbols

Other Packages Related to globus-gssapi-error-dbg

  • depends
  • recommends
  • suggests
  • enhances

Download globus-gssapi-error-dbg

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 8.5 kB68.0 kB [list of files]
armel 8.5 kB64.0 kB [list of files]
i386 8.3 kB64.0 kB [list of files]
ia64 8.6 kB68.0 kB [list of files]
kfreebsd-amd64 8.4 kB44.0 kB [list of files]
kfreebsd-i386 8.2 kB40.0 kB [list of files]
mips 8.8 kB64.0 kB [list of files]
mipsel 8.7 kB64.0 kB [list of files]
powerpc 9.0 kB68.0 kB [list of files]
s390 8.4 kB64.0 kB [list of files]
sparc 8.1 kB64.0 kB [list of files]