all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-did-you-mean (1.0.0-2)

Links for ruby-did-you-mean

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
ruby-did-you-mean
Smarte fejlbeskeder for Ruby > 2.3

Other Packages Related to ruby-did-you-mean

  • build-depends
  • build-depends-indep

Download ruby-did-you-mean

FileSize (in kB)MD5 checksum
ruby-did-you-mean_1.0.0-2.dsc 2.1 kB 6c194b477b85e30d541ec5c9b83698ea
ruby-did-you-mean_1.0.0.orig.tar.gz 166.1 kB ef818a5ebfea11b0af39d9ea98c1328b
ruby-did-you-mean_1.0.0-2.debian.tar.xz 2.3 kB e4f38187b136cb172d9c5834485fd933
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-did-you-mean.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-did-you-mean.git