all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: python-expiringdict (1.1.2-1)

Links for python-expiringdict

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
python-expiringdict
Pythonmellemlagrende bibliotek
python3-expiringdict
Python3-mellemlagrende bibliotek

Other Packages Related to python-expiringdict

  • build-depends
  • build-depends-indep

Download python-expiringdict

FileSize (in kB)MD5 checksum
python-expiringdict_1.1.2-1.dsc 2.2 kB 891f91c68a6786047ea4f2574a65cc6e
python-expiringdict_1.1.2.orig.tar.gz 6.6 kB 07b0aefdc437280b036f554ef60eeec8
python-expiringdict_1.1.2-1.debian.tar.xz 1.9 kB 276bcea8d94d7fe78d91ae892c0981b2
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/collab-maint/python-expiringdict.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=collab-maint/python-expiringdict.git