all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libplack-middleware-expires-perl (0.06-1)

Links for libplack-middleware-expires-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libplack-middleware-expires-perl
mod_expires for plack

Other Packages Related to libplack-middleware-expires-perl

  • build-depends
  • build-depends-indep

Download libplack-middleware-expires-perl

FileSize (in kB)MD5 checksum
libplack-middleware-expires-perl_0.06-1.dsc 2.4 kB 7ce73bd2c36d29d20118ec8d7cdbe87c
libplack-middleware-expires-perl_0.06.orig.tar.gz 11.5 kB 551a01b93252516c5acad537c299e48b
libplack-middleware-expires-perl_0.06-1.debian.tar.xz 3.6 kB 1e9d32f51dff50cca85927a7da5c0041
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libplack-middleware-expires-perl
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libplack-middleware-expires-perl.git