all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libmodule-install-authorrequires-perl (0.02-1)

Links for libmodule-install-authorrequires-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libmodule-install-authorrequires-perl
declare author-only dependencies

Other Packages Related to libmodule-install-authorrequires-perl

  • build-depends
  • build-depends-indep

Download libmodule-install-authorrequires-perl

FileSize (in kB)MD5 checksum
libmodule-install-authorrequires-perl_0.02-1.dsc 2.3 kB b43e9b61c7a6b8caed6be1d7910ae9e0
libmodule-install-authorrequires-perl_0.02.orig.tar.gz 15.2 kB efb5bffec707ee721cc8c34a6d8bcf31
libmodule-install-authorrequires-perl_0.02-1.debian.tar.gz 3.1 kB a7821c3db7f77c5ccf33627ab43e60d8
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-perl/packages/libmodule-install-authorrequires-perl
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libmodule-install-authorrequires-perl.git