all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libcpan-meta-requirements-perl (2.140-1)

Links for libcpan-meta-requirements-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libcpan-meta-requirements-perl
set of version requirements for a CPAN dist

Other Packages Related to libcpan-meta-requirements-perl

  • build-depends
  • build-depends-indep

Download libcpan-meta-requirements-perl

FileSize (in kB)MD5 checksum
libcpan-meta-requirements-perl_2.140-1.dsc 2.3 kB 69a1e8244479d0dd962aff2574ecae03
libcpan-meta-requirements-perl_2.140.orig.tar.gz 30.8 kB 8febe4f14f356e57fd1e2c342d56a64b
libcpan-meta-requirements-perl_2.140-1.debian.tar.xz 2.2 kB 6569fe8fa2eadf449c023cda694b2c23
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libcpan-meta-requirements-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libcpan-meta-requirements-perl.git