all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source:  ]

Package: epic4 (1:2.10.6-1 and others) [debports]

Links for epic4

Screenshot

Debian Resources:

Download Source Package :

Not found

Maintainers:

External Resources:

Similar packages:

Epic-irc-klient - version 4

Epic4 er en irc-klient baseret på ircII. Den er primært egnet for brugere som ønsker at skrive deres egne irc-skripter eller får irc-skripter skrevet af andre.

Tidligere versioner af epic var 100 % kompatible med ircII 2.8.2. Dette er dog ikke længere tilfældet. I stedet har vi taget en ny retning og valgt at finde steder hvor kompatibilitet med ircII ikke er ønsket og rette dem. Ingen umotiverede inkompatibiliteter er blevet tilføjet, selvom mange nye funktioner er tilføjet.

Other Packages Related to epic4

  • depends
  • recommends
  • suggests
  • enhances

Download epic4

Download for all available architectures
Architecture Version Package Size Installed Size Files
ppc64 (unofficial port) 1:2.10.6-1+b6 465.4 kB1,805.0 kB [list of files]