Error

two or more packages specified (openafs-dbserver lenny)