Error

two or more packages specified (liblcms-utils lenny)