Error

two or more packages specified (fftw-dev lenny)