all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: policykit-1  ]

Package: libpolkit-agent-1-dev (0.116-2)

Links for libpolkit-agent-1-dev

Screenshot

Debian Resources:

Download Source Package policykit-1:

Maintainers:

External Resources:

Similar packages:

Experimental package

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

PolicyKit Authentication Agent API - udviklingsfiler

PolicyKit er et redskabssæt til definition og håndtering af retningslinjer, som tillader uprivilegerede processer at kommunikere med privilegerede processer.

Denne pakke indeholder udviklingsfilerne for biblioteket fundet i libpolkit-agent-1-0.

Tags: Software Development: Libraries, Role: Development Library

Other Packages Related to libpolkit-agent-1-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libpolkit-agent-1-dev

Download for all available architectures
Architecture Package Size Installed Size Files
s390x 31.0 kB143.0 kB [list of files]