all options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: pompem  ]

Package: pompem (0.2.0-4)

Links for pompem

Screenshot

Debian Resources:

Download Source Package pompem:

Maintainers:

External Resources:

Similar packages:

Exploit and Vulnerability Finder

Find exploit with a system of advanced search, designed to automate the search for Exploits and Vulnerability in the most important databases facilitating the work of pentesters, ethical hackers and forensics expert. Performs searches in databases: PacketStorm security, CXSecurity, ZeroDay, Vulners, National Vulnerability Database, WPScan Vulnerability Database. This tool is essential in the security of networks and systems.

The search results can be exported to HTML or text format.

Other Packages Related to pompem

  • depends
  • recommends
  • suggests
  • enhances

Download pompem

Download for all available architectures
Architecture Package Size Installed Size Files
all 9.9 kB51.0 kB [list of files]