all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: magics++  ]

Package: libmagics++-metview-dev (3.3.1-1)

Links for libmagics++-metview-dev

Screenshot

Debian Resources:

Download Source Package magics++:

Maintainer:

External Resources:

Similar packages:

Biblioteker krævet for at bygge MetView

Magics++ er den seneste generation af ECMWF's meteorologiske plotprogram MAGICS. Selvom programmet er designet helt om i C++, er det stadig tænkt som værende baglæns kompatibelt med Fortrangrænsefladen.

Denne pakke indeholder teksthovedfilerne og de statiske biblioteker krævet for at bygge metview mod magics++.

Other Packages Related to libmagics++-metview-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libmagics++-metview-dev

Download for all available architectures
Architecture Package Size Installed Size Files
mips 841.4 kB10,789.0 kB [list of files]